Fenriswolf 程式筆記

奮利斯狼的地盤,小綿羊勿入

在 CentOS 6.2 裝 Git 1.7.9

以目前 CentOS, epel 和 rpmforge 的 yum repositories 都只有 git 1.7.1 的版本可以安裝
但是 1.7.1 版 http 認證會有問題,所以需要裝新版本才能解決
繼續閱讀

廣告

2012/03/20 Posted by | System Tool | , | 發表留言